<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"/><style>:root {--active-color: #F4213B; --active-color-red: 244; --active-color-green: 33; --active-color-blue: 59; }</style><link rel="shortcut icon" href="/attachments/78f6ee9e1aa7abab7fc47398f2ceea43adb8b023/store/8862502a405c1129072415138470aa34ab9d1f415444e238613ea3a9dc08/rostovgazeta.ico"/><meta name="viewport" content="width=1200"/><meta name="yandex-verification" content="118c3a30e85579bc"/><meta name="google-site-verification" content="KPvle8Ol-LTPMWHpfoUCvNNMTgzuSElwBRbQ7h_bRFo"/><script></script><script type="text/javascript">window.dataLayer = window.dataLayer || []</script><script src="https://yandex.ru/ads/system/header-bidding.js" async=""></script><script>window.YaHeaderBiddingSettings = {
              biddersMap: {
                criteo: 1145125,
                rtbhouse: 1145131,
                myTarget: 1145142,
                betweenDigital: 1145140,
                adriver: 1145141,
                segmento: 1465774,
                otm: 1535183,
                hybrid: 1911170,
                adfox_adsmart: 1145158,
              },
              adUnits: [],
              timeout: 1200,
            }</script><script>window.Ya || (window.Ya = {}); 
          window.yaContextCb = window.yaContextCb || []; 
          window.Ya.adfoxCode || (window.Ya.adfoxCode = {});
          window.Ya.adfoxCode.hbCallbacks || (window.Ya.adfoxCode.hbCallbacks = [])</script><script src="https://yandex.ru/ads/system/context.js" async=""></script><meta property="og:url" content="https://rostovgazeta.ru/news/2022-12-20/aktsii-dorozhnoy-kompanii-prodayut-vlasti-v-rostovskoy-oblasti-za-391-mln-rubley-2620147"/><title>Какие компании можно купить в Ростовской области</title><meta property="og:title" content="Какие компании можно купить в Ростовской области"/><meta property="og:description" name="description" content="Новости Ростовской области за 20 декабря. Продажа компании. "/><meta property="og:keywords" name="keywords" content="Илья Протвинов, Происшествие, Ростовская область, Ростов-на-Дону, Последние новости Ростова на сегодня, Общество"/><meta property="og:url" content="https://rostovgazeta.ru/news/2022-12-20/aktsii-dorozhnoy-kompanii-prodayut-vlasti-v-rostovskoy-oblasti-za-391-mln-rubley-2620147"/><link rel="canonical" href="https://rostovgazeta.ru/news/2022-12-20/aktsii-dorozhnoy-kompanii-prodayut-vlasti-v-rostovskoy-oblasti-za-391-mln-rubley-2620147"/><meta property="og:image" content="https://rostovgazeta.ru/attachments/3e36fff58bf5829dc9521def636831c3218ff161/store/crop/0/172/1920/1084/1920/1084/0/307746e802e24b17dce4e7998f092bbf22c6e6c78d74dce0d368c49eda99/Pothole_repair.jpg"/><meta property="og:type" content="article"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","@id":"Какие компании можно купить в Ростовской области","headline":"Какие компании можно купить в Ростовской области","url":"https://rostovgazeta.ru/news/2022-12-20/aktsii-dorozhnoy-kompanii-prodayut-vlasti-v-rostovskoy-oblasti-za-391-mln-rubley-2620147","author":"Илья Протвинов","image":"https://rostovgazeta.ru/attachments/3e36fff58bf5829dc9521def636831c3218ff161/store/crop/0/172/1920/1084/1920/1084/0/307746e802e24b17dce4e7998f092bbf22c6e6c78d74dce0d368c49eda99/Pothole_repair.jpg"}</script><link rel="amphtml" href="https://rostovgazeta.ru/news/2022-12-20/aktsii-dorozhnoy-kompanii-prodayut-vlasti-v-rostovskoy-oblasti-za-391-mln-rubley-2620147?amp=1"/><meta name="robots" content="max-image-preview:large"/><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/css/c1f3299098e78e57.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c1f3299098e78e57.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e17b656e48121836.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e17b656e48121836.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0470ccbbe13efc73.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0470ccbbe13efc73.css"/><link rel="preload" href="/_next/static/css/f5c0bd7ef1392ec5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f5c0bd7ef1392ec5.css"/><link rel="preload" href="/_next/static/css/7fc3bd84ad9c8a76.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7fc3bd84ad9c8a76.css"/><link rel="preload" href="/_next/static/css/ff4139cbd09ba127.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ff4139cbd09ba127.css"/><link rel="preload" href="/_next/static/css/fa9f5ddb9233cdd7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fa9f5ddb9233cdd7.css"/><link rel="preload" href="/_next/static/css/b672a0ef91ce8d55.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b672a0ef91ce8d55.css"/><link rel="preload" href="/_next/static/css/46c2c16d0d5cafe1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/46c2c16d0d5cafe1.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/533.c0b203750f4f00f4.js"></script><script defer="" src="/_next/static/chunks/6821.e753da02a849db08.js"></script><script defer="" src="/_next/static/chunks/5421-d7e6e81cbe778577.js"></script><script defer="" src="/_next/static/chunks/7557.74a213f66089b477.js"></script><script defer="" src="/_next/static/chunks/5159.cb4a2226c6c35f7e.js"></script><script defer="" src="/_next/static/chunks/9675.89f13c450f3bae17.js"></script><script defer="" src="/_next/static/chunks/1719.6937c21441456d05.js"></script><script defer="" src="/_next/static/chunks/7308.a2b3c73c3d0ccc23.js"></script><script defer="" src="/_next/static/chunks/8165.486f01694ec928b6.js"></script><script defer="" src="/_next/static/chunks/2176.ec0fa40e1c6d7829.js"></script><script defer="" src="/_next/static/chunks/3144.4dc5feb358b491ea.js"></script><script src="/_next/static/chunks/webpack-b2eefc74c41e64ba.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-9a2852dff7db30b0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e8161610e100c6cc.js" defer=""></script><script src="/_next/static/chunks/1919-5f6900a1b9b9c72f.js" defer=""></script><script src="/_next/static/chunks/7449-8e9e8deb5b690ec2.js" defer=""></script><script src="/_next/static/chunks/1142-69b90580bfb410f6.js" defer=""></script><script src="/_next/static/chunks/141-5729c62e73afbfad.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bmatter%5D/%5Bdate%5D/%5Bslug%5D-4bd583ae88af4a4b.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_buildManifest.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_ssgManifest.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="min-h-[95vh]" data-desktop="true"><div hidden="" style="height:57px"></div><div class="bg-[#333]" data-slug="all_header_before" data-provider="adfox"></div><div class="relative"><div class="ToplineTransparent_top__WsLmB"><button type="button" class="ToplineTransparent_menu__dSZL5"></button><a href="/" class="ToplineTransparent_logo__Gjv19"><img src="/attachments/4e17fec6e106db18c6725fa737630ee88e9eb632/store/f0853d794f810306d45520c23e4cb672bbac74680cbca526f9d40ff208e2/rostovgazeta_white.svg" alt="rostovgazeta.ru"/></a><div class="ToplineDesktopTabs_tabs__X_NKU ToplineDesktopTabs___white__pp7uE"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="ToplineTransparent_search__XCY44"></button></div><div class="Topline_topline__K_Puu"><div class="Topline_menu__iv7m_"><button type="button" class="Topline_menuTrigger__Pa86v"></button><a href="/" class="Topline_logo__jPjtC"><img src="/attachments/190f7ba96aeb873fb2609acdbd26fbed1ac8696b/store/a452ba07eea63480b2d54e61c9e39ffa4ae6cbb1960143a80f5ceb292e1e/rostovgazeta.svg" alt="rostovgazeta.ru"/></a><div class="ToplineDesktopTabs_tabs__X_NKU"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="Topline_searchTrigger__H_VI4"></button></div></div></div><button type="button" class="ScrollToButton_button__5n1Sh"></button><div id="matter-0" class="mb-10 lg:mb-20"><div class="MatterTop_imageContainer__P31uq" style="background-image:url()"><div class="MatterTop_shadow__a1JVK"></div><div class="MatterTop_title__container__ashNZ"><h1 class="MatterTop_title__fNgrs">Акции дорожной компании продают власти в Ростовской области за 391 млн рублей</h1><div class="MatterTop_date__NIUrJ">Сегодня, 08:05</div><div class="text-xs mt-[24px]">Фото: <!-- -->offutt.af.mil/CCo / wikimedia.org</div><div class="relative -bottom-4 text-xs">Акции дорожной компании продают власти в Ростовской области за 391 млн рублей</div></div></div><div class="relative desktop-cols-3"><div><div class="grid gap-3 sticky top-[70px]"><button class="LeftcolSocials_item__8d597 LeftcolSocials_tw__fLOSl"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_vk__UQd8t"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_ok__MFDqB"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_wa__LZZ9F"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_tg__S6frK"></button></div></div><div><div class="text-[16px] leading-relaxed font-semibold mb-8 lg:font-sans lg:text-[28px] lg:leading-[1.35] lg:mb-[16px]">В Ростовской области выставили на аукцион акции «Октябрьского дорожного ремонтно-строительного управления», сообщили в правительстве региона.</div><div class=""><div class="mb-[24px] lg:mb-[28px]"><div><div role="none" class="Common_common__MfItd"><p>Аукцион состоится 20 января в 11 часов. Всего хотят продать 161 тысячу акций, номинальная стоимость одной составляет тысячу рублей.&nbsp;</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Начальная цена достигает 391,1 тысячи рублей, а один шаг аукциона превышает 19,5 миллиона рублей. Обременение акций отсутствует.</p></div></div></div><div class="mb-[24px] lg:mb-[28px]"><a class="TeaserSmallMatterBlock_item__jslT0 TeaserSmallMatterBlock_withImg__jdOru" href="https://rostovgazeta.ru/news/2022-12-10/v-rostovskoy-oblasti-prodayut-zagorodnyy-klub-s-pavlinariem-i-prudami-dlya-rybalki-2612486"><div class="relative"><div class="relative bg-gray-200 overflow-hidden rounded-[8px] aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/d15d9ec4740d9f79becc89d0dd5650309180e379/store/crop/0/72/1920/1084/250/0/0/e32c9d2ce8592ecb6a0b5a61a6cc5cf0a5dd8957e2ff7260fec25face1ce/nature-bird-wing-profile-looking-wildlife-standing-green-beak-color-blue-colorful-feather-fowl-fauna-peacock-plumage-outdoors-turquoise-neck-eye-vertebrate-peafowl-vibrant-607274.jpg" alt="" loading="lazy"/><img src="/attachments/d15d9ec4740d9f79becc89d0dd5650309180e379/store/crop/0/72/1920/1084/250/0/0/e32c9d2ce8592ecb6a0b5a61a6cc5cf0a5dd8957e2ff7260fec25face1ce/nature-bird-wing-profile-looking-wildlife-standing-green-beak-color-blue-colorful-feather-fowl-fauna-peacock-plumage-outdoors-turquoise-neck-eye-vertebrate-peafowl-vibrant-607274.jpg" alt="" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div><div class="mb-2 px-[20px] py-[14px]"><div class="font-semibold mb-[8px] leading-[1.4] text-[18px] lg:text-[21px] lg:leading-[30px]">В Ростовской области продают загородный клуб с павлинарием и прудами для рыбалки</div><div class="TeaserSmallMatterBlock_more__SGJkK">Узнать подробнее</div></div></a></div><div class="mb-[24px] lg:mb-[28px]"><div><div role="none" class="Common_common__MfItd"><p>Находится организация в поселке Каменоломни, на улице Восточная, 3. Она занимается строительством автомобильных дорог и автомагистралей.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Всего в управлении числятся 153 сотрудника. Продавцом выступает Минимущество региона.&nbsp;</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Ранее в Ростове <a href="https://rostovgazeta.ru/news/2022-12-19/v-rostove-vystavili-na-prodazhu-49-kvartir-v-elitnom-dome-gde-vzorvalas-granata-2619693" target="_blank" rel="noopener">выставили</a> на продажу 49 квартир в элитном доме, где взорвалась граната.</p></div></div></div><div class="mb-[24px] lg:mb-[28px]"><div class="ReadAlso_title__3Mojx">Читайте также:</div><a class="ReadAlso_link__oyBar" href="https://rostovgazeta.ru/news/2022-12-12/trast-prodal-na-torgah-holding-rostagro-dorozhe-na-4-3-mlrd-rub-startovoy-tseny-2613404"><span>«Траст» продал на торгах холдинг «РОСТАГРО» дороже на 4,3 млрд руб. стартовой цены</span></a><a class="ReadAlso_link__oyBar" href="https://rostovgazeta.ru/news/2022-12-10/v-rostovskoy-oblasti-prodayut-zagorodnyy-klub-s-pavlinariem-i-prudami-dlya-rybalki-2612486"><span>В Ростовской области продают загородный клуб с павлинарием и прудами для рыбалки</span></a><a class="ReadAlso_link__oyBar" href="https://rostovgazeta.ru/news/2022-12-06/trast-prodal-svoy-pervyy-iz-vystavlennyh-na-prodazhu-agropromyshlennyh-aktivov-2608593"><span>«Траст» продал свой первый из выставленных на продажу агропромышленных активов</span></a></div></div><div class="mb-4"><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/ilya-protvinov">#<!-- -->Илья Протвинов</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/proisshestvie">#<!-- -->Происшествие</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/rostovskaya-oblast">#<!-- -->Ростовская область</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/rostov-na-donu">#<!-- -->Ростов-на-Дону</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/poslednie-novosti-rostova-na-donu">#<!-- -->Последние новости Ростова на сегодня</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/obschestvo">#<!-- -->Общество</a></div><div class="matter-after"><div data-slug="matter_before_sharing" data-provider="html"></div><div><div class="mb-4 text-lg font-bold">Подпишитесь</div><div class="Subscribe_subscribe__R1pCB"></div></div><div class="my-10" data-slug="matter_teasers_before" data-provider="adfox"></div><div class="mb-8"><a class="" href="/news/2022-12-20/professor-rasskazal-chto-rostovchanam-delat-s-valyutoy-chtoby-ne-progoret-2620189"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Профессор рассказал, что ростовчанам делать с валютой, чтобы не прогореть</div><div class="DesktopListItem_date__RdmGW">Сегодня, 08:58</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/konstantina-tihonova-naznachili-novym-glavoy-leninskogo-rayona-rostova-2620199"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Константина Тихонова назначили новым главой Ленинского района Ростова</div><div class="DesktopListItem_date__RdmGW">Сегодня, 08:53</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/vlasti-ob-yasnili-pochemu-ustanovili-potrepannuyu-zhiznyu-el-na-zapadnom-v-rostove-2620180"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Власти объяснили установку потрепанной жизнью елки на Западном в Ростове</div><div class="DesktopListItem_date__RdmGW">Сегодня, 08:50</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/vlasti-v-rostove-na-donu-raskryli-chislo-mobilizovannyh-s-21-sentyabrya-v-2022-godu-2620215"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Власти в Ростове-на-Дону раскрыли число мобилизованных с 21 сентября в 2022 году</div><div class="DesktopListItem_date__RdmGW">Сегодня, 08:38</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/vlasti-soobschili-o-roste-zarplat-v-rostove-na-donu-na-10-v-2022-godu-2620291"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Власти сообщили о росте зарплат в Ростове-на-Дону на 10% в 2022 году</div><div class="DesktopListItem_date__RdmGW">Сегодня, 09:32</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/v-minzdrave-rostovskoy-oblasti-rasskazali-kogda-nuzhno-vyzvat-skoruyu-pri-grippe-2620337"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">В Минздраве Ростовской области рассказали, когда нужно вызвать скорую при гриппе</div><div class="DesktopListItem_date__RdmGW">Сегодня, 10:21</div></div></a></div></div></div><div><div class="rightCol sticky top-[70px]"><div data-slug="all_sidebar" data-provider="adfox"></div></div></div></div><div class="mt-10 lg:mt-20" data-slug="matter_page_after" data-provider="adfox"></div></div><div></div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>